<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="generator" content="WordPress 4.7.2" /> <!-- leave this for stats -->
	<link rel="stylesheet" href="http://karl-born.de/wp/wp-content/themes/notso_freshd/style.css" type="text/css" media="screen" />
	<link rel="alternate" type="application/rss+xml" title="Borns Bissige Bemerkungen RSS 2.0" href="http://karl-born.de/wp/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Borns Bissige Bemerkungen Atom 0.3" href="http://karl-born.de/wp/feed/atom/" />
	<link rel="pingback" href="http://karl-born.de/wp/xmlrpc.php" />
	<link rel="shortcut icon" href="http://karl-born.de/wp/wp-content/themes/notso_freshd/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="http://karl-born.de/wp/wp-content/themes/notso_freshd/images/favicon.ico" type="image/x-icon" />
	 <!-- inserting style sheet for Thickbox.  -->
	 <!--  including jquery. -->
	 <!--  including Thickbox javascript. -->
	<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Borns Bissige Bemerkungen &raquo; Haben wir keine anderen Sorgen? Kommentar-Feed" href="http://karl-born.de/wp/haben-wir-keine-anderen-sorgen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/karl-born.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://karl-born.de/wp/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://karl-born.de/wp/wp-includes/js/thickbox/thickbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/ui-darkness/jquery-ui.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='auto-thickbox-css'  href='http://karl-born.de/wp/wp-content/plugins/auto-thickbox/css/styles-pre39.css?ver=20140420' type='text/css' media='all' />
<script type='text/javascript' src='http://karl-born.de/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://karl-born.de/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var s2_script_strings = {"ajaxurl":"http:\/\/karl-born.de\/wp\/wp-admin\/admin-ajax.php","title":"Diese Seite abonnieren"};
/* ]]> */
</script>
<script type='text/javascript' src='http://karl-born.de/wp/wp-content/plugins/subscribe2/include/s2_ajax.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://karl-born.de/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://karl-born.de/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://karl-born.de/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Unglaublich  unschuldig (Unister, DRV)' href='http://karl-born.de/wp/unglaublich-unschuldig-unister-drv/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://karl-born.de/wp/haben-wir-keine-anderen-sorgen/" />
<link rel='shortlink' href='http://karl-born.de/wp/?p=2841' />
<link rel="alternate" type="application/json+oembed" href="http://karl-born.de/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkarl-born.de%2Fwp%2Fhaben-wir-keine-anderen-sorgen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://karl-born.de/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkarl-born.de%2Fwp%2Fhaben-wir-keine-anderen-sorgen%2F&#038;format=xml" />

	<!-- Added by Event-Calendar plugin. Version 3.2.beta2 -->
	<script type='text/javascript' src='http://karl-born.de/wp/wp-content/plugins/event-calendar/xmlhttprequest.js'></script>
	<script type='text/javascript' src='http://karl-born.de/wp/wp-content/plugins/event-calendar/ec3.js'></script>
	<script type='text/javascript'><!--
	ec3.start_of_week=1;
	ec3.month_of_year=new Array('Januar','Februar','März','April','Mai','Juni','Juli','August','September','Oktober','November','Dezember');
	ec3.month_abbrev=new Array('Jan','Feb','Mrz','Apr','Mai','Jun','Jul','Aug','Sep','Okt','Nov','Dez');
	ec3.myfiles='http://karl-born.de/wp/wp-content/plugins/event-calendar';
	ec3.home='http://karl-born.de/wp';
	ec3.viewpostsfor="View posts for %1$s %2$s";
	// --></script>

	<style type='text/css' media='screen'>
	@import url(http://karl-born.de/wp/wp-content/plugins/event-calendar/ec3.css);
	.ec3_ec{ background-image:url(http://karl-born.de/wp/wp-content/plugins/event-calendar/ec.png) !IMPORTANT }
	#ec3_shadow0{ background-image:url(http://karl-born.de/wp/wp-content/plugins/event-calendar/shadow0.png) !IMPORTANT }
	#ec3_shadow1{ background-image:url(http://karl-born.de/wp/wp-content/plugins/event-calendar/shadow1.png) !IMPORTANT }
	#ec3_shadow2{ background-image:url(http://karl-born.de/wp/wp-content/plugins/event-calendar/shadow2.png) !IMPORTANT }
	</style>

<!--[if IE]>
	<style type='text/css' media='screen'>
	.ec3_ec {
	 background-image:none;
	 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://karl-born.de/wp/wp-content/plugins/event-calendar/ec.png');
	}
	#ec3_shadow0, ec3_shadow1, ec3_shadow2{ background-image:none }
	#ec3_shadow0 div{ filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://karl-born.de/wp/wp-content/plugins/event-calendar/shadow0.png',sizingMethod='scale') }
	#ec3_shadow1    { filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://karl-born.de/wp/wp-content/plugins/event-calendar/shadow1.png',sizingMethod='crop') }
	#ec3_shadow2 div{ filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://karl-born.de/wp/wp-content/plugins/event-calendar/shadow2.png',sizingMethod='scale') }
	</style>
<![endif]-->


<!-- This site is SEO optimized by wpSEO 2.2 (http://www.wpseo.org) -->
<meta name="robots" content="index, follow, noodp" />
<meta name="description" content="Vor kurzem wurde ich gebeten, auch mal wieder etwas Leichteres (Kuriosit&auml;ten) in den BBBs zu bringen. Au&szlig;erdem gab es schon" />
<title>Haben wir keine anderen Sorgen? &raquo; Borns Bissige Bemerkungen</title>

<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Weiter &gt;","prev":"&lt; Zurück","image":"Bild","of":"von","close":"Schliessen","loadingAnimation":"http:\/\/karl-born.de\/wp\/wp-content\/plugins\/auto-thickbox\/images\/loadingAnimation.gif"};
try{convertEntities(thickboxL10n);}catch(e){};;
/* ]]> */
</script>
</head>

<body>

<div id="outline">

	<div id="header">
		<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=5,0,0,0" width="855" height="118">
            <param name=movie value="http://karl-born.de/wp/wp-content/themes/notso_freshd/images/index.swf">
            <param name=quality value=high>
            <embed src="http://karl-born.de/wp/wp-content/themes/notso_freshd/images/index.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="855" height="118"> 
            </embed> </object>
			</div> <!-- end of #header -->

<div id="wrapper">

<div id="content">

			
		<div class="post" id="post-2841">
	
			<h2 class="posttitle">
				<a href="http://karl-born.de/wp/haben-wir-keine-anderen-sorgen/" rel="bookmark" title="Permalink zu  Haben wir keine anderen Sorgen?">Haben wir keine anderen Sorgen?</a>
			</h2>
			
			<p class="postmeta"> 
				<span class="post-date">7. Feb 2017</span>&nbsp;in Kategorie <a href="http://karl-born.de/wp/category/allgemein/" rel="category tag">Allgemein</a>				<br>
			</p>
					
			<div class="postentry">
			<p>Vor kurzem wurde ich gebeten, auch mal wieder etwas Leichteres (Kuriosit&#228;ten) in den BBBs zu bringen. Au&#223;erdem gab es schon lange nichts mehr &#252;ber die Hotelbranche hier zu lesen. Da schauen wir uns mal einen aktuellen Erlass des Finanzministeriums (17.1.2017) zum Thema Umsatzsteuerbefreiung bei stundenweiser &#220;berlassung von Hotelzimmern an, was in einem Hotellerieblog zur &#220;berschrift „Sex im Hotel steuerfrei“ f&#252;hrte. Sex und kuriose Steuergeschenke, das „sells“ doch immer. Auch bei den BBBs.</p>
<p>In einer „Blitzreaktion“ hat das Bundesfinanzministerium mit o.g. Erlass vom 17.1.2017 auf ein BFH-Urteil vom 24.9.2015 reagiert. Achtung liebe BBB-Leser, die Daten beinhalten keinen Schreibfehler. (Ich habe dieses Wochenende den Zeichentrickfilm „Zoomania“ gesehen, da arbeiteten die Faultiere auf der Kfz-Zulassungsstelle. Ob da Disney ein Fehler unterlaufen ist?)</p>
<p>Nat&#252;rlich ist die „absolute“ Feststellung in der &#220;berschrift im o.g. Blog „Sex im Hotel steuerfrei“ falsch. In einem Mehrwertsteuerrecht, das Unterschiede von Maultier, Maulesel und reinrassigen Esel kennt und bei letzteren noch unterscheidet in geschlachtet oder lebend, das Katzenfutter und Hundekekse steuerlich beg&#252;nstigt, aber Babynahrung voll besteuert, daf&#252;r die Eltern G&#228;nseleber und Froschschenkel steuerlich erm&#228;&#223;igt verspeisen d&#252;rfen, aber f&#252;r das Mineralwasser 19% zahlen m&#252;ssen, ist keine Feststellung absolut, sondern kompliziert in der Auslegung.</p>
<p>Also zur Sache. Bei &#220;berlassung von Zimmern in einem „Stundenhotel“ (im Erlass des Ministeriums ist „Stundenhotel“ auch in Anf&#252;hrungszeichen gesetzt) wird unterstellt, dass der Schwerpunkt der Leistung  („wenn es die &#228;u&#223;eren Umst&#228;nde so ergeben“) in der Einr&#228;umung der M&#246;glichkeit liege, sexuelle Dienstleistungen zu erbringen oder zu konsumieren. Deshalb wird nicht der erm&#228;&#223;igte Hotel-Mehrwertsteuersatz von 7% berechnet, sondern ist &#8222;daher steuerfrei&#8220;.<br />
Aber der Gast muss anmieten. Wird das Zimmer von einer Prostituierten angemietet, wird sogar der volle Steuersatz von 19% f&#228;llig (weil gewerbsm&#228;&#223;ig). Sehr fein auch die Formulierung des Ministeriums,  dass es auf die „M&#246;glichkeit“ ankommt. Also, Sex muss nicht sein. Nur Quatschen (soll ja angeblich oft vorkommen), w&#228;re also auch steuerfrei. So bleibt dem Gast neben den heute &#252;blichen Fragen „hatten Sie etwas aus der Minibar“, „haben Sie die Sauna benutzt“, „ist Ihre Reise privat oder dienstlich“, wenigstens die Frage erspart „Hatten Sie Sex?“. </p>
<p>Leider wirkt sich dieses Steuergeschenk nicht auf die „normale“ Hotellerie aus. Wobei ich darauf warte, bis das erste klassische Hotel aus steuerlichen Gr&#252;nden offiziell den Zusatz „auch Stundenhotel“ f&#252;hren wird. </p>
<p>Wenn das die wahren Probleme unseres Finanzministeriums sind, dann „Gute Nacht“ was unsere echten Sorgen betrifft.</p>
				

			</div>
			
			<p class="postmeta"> 
			Tags: <a href="http://karl-born.de/wp/tag/erlass-bundesfinanzministerium/" rel="tag">Erlass Bundesfinanzministerium</a> &bull; <a href="http://karl-born.de/wp/tag/hatten-sie-sex/" rel="tag">hatten Sie Sex</a> &bull; <a href="http://karl-born.de/wp/tag/sex-im-hotel-steuerfrei/" rel="tag">Sex im Hotel steuerfrei</a> &bull; <a href="http://karl-born.de/wp/tag/steuergeschenk/" rel="tag">Steuergeschenk</a> &bull; <a href="http://karl-born.de/wp/tag/stundenhotels/" rel="tag">Stundenhotels</a> &bull; <a href="http://karl-born.de/wp/tag/umsatzsteuerbefreiung/" rel="tag">Umsatzsteuerbefreiung</a> &bull; <a href="http://karl-born.de/wp/tag/wer-versteht-mehrwertsteuerrecht/" rel="tag">wer versteht Mehrwertsteuerrecht</a><br />			</p>
			
			
			<p style="border:1px solid #000000">Ihr Feedback, Ihre Anregungen, Ihre Meinung ist gern gesehen. (<a href="http://www.karl-born.de/kontakt.htm">hier klicken</a>)</p>
			
						
		</div>
				
	
</div> <!-- end of #content -->
<div id="sidebar">

<a href="http://karl-born.de/wp/bbb-live/"><img src="http://karl-born.de/wp/wp-content/themes/notso_freshd/images/vortraege.jpg" width="270px" border="0"></a>

<ul class="no-splitted">
<ul class='ec3_events'><!-- Generated by Event-Calendar v3.2.beta2 -->
<li>Keine Termine.</li>
</ul>
</ul>

<p><a href="http://karl-born.de/wp/category/interviews/"><img src="http://karl-born.de/wp/wp-content/themes/notso_freshd/images/interview-mit-karl-born.jpg" width="270px" border="0" title="Interview mit Karl Born"></a></p>

<p><a href="#"><img src="http://karl-born.de/wp/wp-content/themes/notso_freshd/images/bbb-abo.jpg" width="270px" border="0" title="BBB Newsletter"></a></p>

<p><form method="post" action="http://karl-born.de/wp/bbb-live/"><input type="hidden" name="ip" value="107.178.194.85" /><span style="display:none !important"><label for="name">Leave Blank:</label><input type="text" id="name" name="name" /><label for="uri">Do Not Change:</label><input type="text" id="uri" name="uri" value="http://" /></span><p><label for="s2email">Deine Email:</label><br /><input type="text" name="email" id="s2email" value="Email-Adresse eingeben..." size="20" onfocus="if (this.value == 'Email-Adresse eingeben...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email-Adresse eingeben...';}" /></p><p><input type="submit" name="subscribe" value="Abonniere" />&nbsp;<input type="submit" name="unsubscribe" value="Abonnement löschen" /></p></form>
</p>

<p><a href="http://de-de.facebook.com/BornsBissigeBemerkungen"><img src="http://karl-born.de/wp/wp-content/themes/notso_freshd/images/bbb-bei-facebook.gif" width="270px" border="0" title="BBB bei Facebook"></a></p>

<h2>Suche</h2>
<ul class="no-splitted">
<form method="get" id="searchform" action="/wp/index.php">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Suche" />
</div>
</form></ul>

<h2>Schlagworte / Tags</h2>
<ul>
<a href='http://karl-born.de/wp/tag/air-berlin/' class='tag-link-69 tag-link-position-1' title='57 Themen' style='font-size: 22pt;'>Air Berlin</a>
<a href='http://karl-born.de/wp/tag/aschewolke/' class='tag-link-888 tag-link-position-2' title='13 Themen' style='font-size: 8pt;'>Aschewolke</a>
<a href='http://karl-born.de/wp/tag/berlin/' class='tag-link-73 tag-link-position-3' title='15 Themen' style='font-size: 9.1475409836066pt;'>Berlin</a>
<a href='http://karl-born.de/wp/tag/bettensteuer/' class='tag-link-1134 tag-link-position-4' title='14 Themen' style='font-size: 8.6885245901639pt;'>Bettensteuer</a>
<a href='http://karl-born.de/wp/tag/bissige-bemerkungen/' class='tag-link-71 tag-link-position-5' title='19 Themen' style='font-size: 11.44262295082pt;'>Bissige Bemerkungen</a>
<a href='http://karl-born.de/wp/tag/borns-bissige-bemerkungen/' class='tag-link-1383 tag-link-position-6' title='15 Themen' style='font-size: 9.1475409836066pt;'>Borns Bissige Bemerkungen</a>
<a href='http://karl-born.de/wp/tag/condor/' class='tag-link-323 tag-link-position-7' title='14 Themen' style='font-size: 8.6885245901639pt;'>Condor</a>
<a href='http://karl-born.de/wp/tag/deutsche-bahn/' class='tag-link-46 tag-link-position-8' title='13 Themen' style='font-size: 8pt;'>Deutsche Bahn</a>
<a href='http://karl-born.de/wp/tag/flughafen-ber/' class='tag-link-2139 tag-link-position-9' title='15 Themen' style='font-size: 9.1475409836066pt;'>Flughafen BER</a>
<a href='http://karl-born.de/wp/tag/germanwings/' class='tag-link-119 tag-link-position-10' title='14 Themen' style='font-size: 8.6885245901639pt;'>Germanwings</a>
<a href='http://karl-born.de/wp/tag/itb/' class='tag-link-35 tag-link-position-11' title='20 Themen' style='font-size: 11.901639344262pt;'>ITB</a>
<a href='http://karl-born.de/wp/tag/lufthansa/' class='tag-link-24 tag-link-position-12' title='48 Themen' style='font-size: 20.393442622951pt;'>Lufthansa</a>
<a href='http://karl-born.de/wp/tag/mallorca/' class='tag-link-554 tag-link-position-13' title='14 Themen' style='font-size: 8.6885245901639pt;'>Mallorca</a>
<a href='http://karl-born.de/wp/tag/reiseradio/' class='tag-link-3890 tag-link-position-14' title='47 Themen' style='font-size: 20.16393442623pt;'>Reiseradio</a>
<a href='http://karl-born.de/wp/tag/ryanair/' class='tag-link-75 tag-link-position-15' title='22 Themen' style='font-size: 12.819672131148pt;'>Ryanair</a>
<a href='http://karl-born.de/wp/tag/thomas-cook/' class='tag-link-56 tag-link-position-16' title='42 Themen' style='font-size: 19.016393442623pt;'>Thomas Cook</a>
<a href='http://karl-born.de/wp/tag/thomas-middelhoff/' class='tag-link-372 tag-link-position-17' title='13 Themen' style='font-size: 8pt;'>Thomas Middelhoff</a>
<a href='http://karl-born.de/wp/tag/tui/' class='tag-link-48 tag-link-position-18' title='54 Themen' style='font-size: 21.540983606557pt;'>TUI</a>
<a href='http://karl-born.de/wp/tag/tuifly/' class='tag-link-139 tag-link-position-19' title='15 Themen' style='font-size: 9.1475409836066pt;'>TUIfly</a>
<a href='http://karl-born.de/wp/tag/urlaubsbeschwerden/' class='tag-link-1067 tag-link-position-20' title='17 Themen' style='font-size: 10.524590163934pt;'>Urlaubsbeschwerden</a></ul>

<h2>BBB seit 2001</h2>
<ul class="no-splitted">
Borns Bissige Bemerkungen gibt es seit 2001.<br>
<a href="http://karl-born.de/bbb">Zum Archiv</a>
</ul>

<h2>Die beliebtesten BBBs</h2>
<ul class="no-splitted">
<ul><a href="http://karl-born.de/wp/urlaubsplanung/">22.7.2013   Urlaubsplanung</a></ul>
<ul><a href="http://karl-born.de/wp/die-andere-sicht/">18.8.2013   Die andere Sicht</a></ul>
<ul><a href="http://karl-born.de/wp/am-21-12-2012-ist-weltuntergang-die-bbbs-melden-schon-jetzt-die-letzten-worte-und-die-allerletzten-firmenmitteilungen/">26.11.2012  Am 21.12.2012 ist Weltuntergang: Die BBBs melden schon jetzt die letzten Worte und die allerletzten Firmenmitteilungen.</a></ul>
<ul><a href="http://karl-born.de/wp/wie-brahmig-und-co-wirklich-uber-die-touristik-denken/">19.3.2012  Wie Br&auml;hmig und Co. wirklich &uuml;ber die Touristik denken</a></ul>
<ul><a href="http://karl-born.de/wp/wie-gross-muss-ein-quantensprung-sein/">29.8.2011 Wie grosz muss ein Quantensprung sein?</a></ul>
<ul><a href="http://karl-born.de/wp/am-25-mai-ist-welthandtuchtag/">23. 5. 2011 Am 25. Mai ist Welthandtuchtag</a></ul>
<ul><a href="http://karl-born.de/wp/als-der-liebe-gott-auf-die-reisebuerobranche-sauer-war/">6.12.2010  Als der liebe Gott auf die Reiseb&uuml;robranche sauer war - (k)eine  
Weihnachtsgeschichte</a></ul>
<ul><a href="http://karl-born.de/wp/offener-brief-an-bild-betrifft-urlaubs-maengel/">15.08.10
            Offener Brief an BILD: Betrifft Urlaubs-M&auml;ngel</a></ul>
<ul><a href="http://karl-born.de/wp/die-mitarbeiter-in-den-servicecentern-schuften-sich-kaputt-aber-in-den-amtsstuben-liegt-asche-auf-den-schreibtischen/">18.04.10
            Aschewolke</a></ul>
<ul><a href="http://karl-born.de/wp/weihnachtlicher-wunschzettel/">14.12.09
            Weihnachtlicher Wunschzettel 2009</a></ul>
<ul><a href="http://karl-born.de/wp/endlich-habe-ich-mein-schiff/">17.5.09
            Endlich habe ich mein Schiff.</a></ul>
<ul><a href="http://karl-born.de/wp/wer-begreift-noch-alle-buerokratieregeln-unserer-luftfahrt-heute-die-unsinnige-sicherheits-fluessigkeits-behaeltnis-regel/">24.11.08
            Sicherheits-Fl&uuml;ssigkeits-Beh&auml;ltnis-Regel</a></ul>
<ul><a href="http://karl-born.de/wp/macht-euch-leichter-der-oelpreis-steigt/">16.6.08
            Macht euch leichter, der &Ouml;lpreis steigt.</a></ul>
            <ul><a href="http://karl-born.de/wp/offener-brief-der-bissigen-bemerkungen-an-den-chinesischen-staatspraesidenten/">14.4.08
            Brief an den chinesischen Staatspr&auml;sidenten</a></ul>
        <ul><a href="http://www.karl-born.de/bbb/archiv/news-archive-13-8-2007.html">13.8.07 Aggressive Preise</a></ul>
           <ul>
           <a href="http://karl-born.de/bbb/archiv/news-archive-16-4-2007.html">16.4.
            2007 Hast Du die Abgabe gegeben, l&auml;sst es sich mit CO2 gut leben. </a></ul>
           <ul><a href="http://karl-born.de/bbb/archiv/news-archive-8-1-2007.html">8.1.2007
            Endlich aufgedeckt: Die Geschichte vom Trojanischen Pferd beim Kauf
            britischer Touristikfirmen</a>.</ul>
            
        <ul><a href="http://karl-born.de/bbb/archiv/news-archive-5-3-2006.html"> 5.3.2006
              40 Jahre ITB, ein R&uuml;ckblick</a></ul>
              
           <ul><a href="http://karl-born.de/bbb/archiv/news-archive-17-10-2005.html">17.10.2005
                                  Du bist Deutschland</a></ul>
                        <ul><a href="http://karl-born.de/bbb/archiv/news-archive-26-6-2005.html">26.6.2005
                                      Liebe Fr&uuml;hbucher Ihr m&uuml;sst jetzt
                                    tapfer sein</a></ul>
                                    
                        <ul><a href="http://karl-born.de/bbb/archiv/news-archive-8-11-2004.html">8.11.2004
                            Wenn Vorst&auml;nde schlau werden</a></ul>

                        <ul><a href="http://karl-born.de/bbb/archiv/news-archive-11-1-2004.html">12.01.2004
                              Wie sch&uuml;tzenswert ist das Bachneunauge am Flughafen
                            M&uuml;nster-Osnabr&uuml;ck?</a></ul>
                        
                        <ul><a href="http://karl-born.de/bbb/archiv/news-archive-1-6-2003.html">01.06.2003
                            Ein Tourist &uuml;berquert die Stra&szlig;e</a></ul>

                        <ul><a href="http://karl-born.de/bbb/2002/11.11.2002.htm">11.11.2002 Wann
                            f&uuml;hren die Billig Airlines den &quot;Minus-Preis&quot; ein</a></ul>
                        <ul><a href="http://karl-born.de/bbb/2002/14.10.2002.htm">14.10.2002 Die
                            Lufthansa-Stewardess hat gel&auml;chelt</a></ul>
</ul>

<ul>


	<!-- Brian's Latest Comments -->
	
		
			<h2>Archive</h2>
			<ul class="no-splitted">
					<li><a href='http://karl-born.de/wp/2017/?ec3_listing=posts'>2017</a></li>
	<li><a href='http://karl-born.de/wp/2016/?ec3_listing=posts'>2016</a></li>
	<li><a href='http://karl-born.de/wp/2015/?ec3_listing=posts'>2015</a></li>
	<li><a href='http://karl-born.de/wp/2014/?ec3_listing=posts'>2014</a></li>
	<li><a href='http://karl-born.de/wp/2013/?ec3_listing=posts'>2013</a></li>
	<li><a href='http://karl-born.de/wp/2012/?ec3_listing=posts'>2012</a></li>
	<li><a href='http://karl-born.de/wp/2011/?ec3_listing=posts'>2011</a></li>
	<li><a href='http://karl-born.de/wp/2010/?ec3_listing=posts'>2010</a></li>
	<li><a href='http://karl-born.de/wp/2009/?ec3_listing=posts'>2009</a></li>
	<li><a href='http://karl-born.de/wp/2008/?ec3_listing=posts'>2008</a></li>
	<li><a href='http://karl-born.de/wp/2007/?ec3_listing=posts'>2007</a></li>
	<li><a href='http://karl-born.de/wp/2006/?ec3_listing=posts'>2006</a></li>
			</ul>


		<h2>Meta</h2>
		<ul class="no-splitted">
									<li><a href="http://karl-born.de/wp/wp-login.php">Anmelden</a></li>
		</ul>
	

</ul>

</div> <!-- end of #sidebar -->

<div id="footer">

	<!-- Copyright -->
	<p>
		&copy; 2001 - 2017		<a href="http://karl-born.de/wp#top" title="Borns Bissige Bemerkungen">Borns Bissige Bemerkungen</a>
		 | 		Theme basiert auf <a href="http://www.xsized.de/wordpress-theme-not-so-fresh/" title="(Not so) Fresh theme f&uuml;r WordPress">(Not so) </a><a href="http://www.ilemoned.com/wordpress/wptheme-fresh/" title="Fresh theme f&uuml;r WordPress">Fresh</a>
		| BBB laufen stressfrei mit <a href="http://wordpress.org">Wordpress</a>
		<br/>
		<a class="validate" href="http://validator.w3.org/check/referer" title="Valid XHTML 1.0 Strict">XHTML</a>
		<a class="validate" href="http://jigsaw.w3.org/css-validator/check/referer" title="Valid CSS 2.0">CSS</a>
		<!--a class="validate" href="http://www.contentquality.com/fulloptions.asp?Url1=http://karl-born.de/wp">508</a-->
	</p>

	<script type='text/javascript' src='http://karl-born.de/wp/wp-content/plugins/auto-thickbox/js/auto-thickbox.min.js?ver=20150514'></script>
<script type='text/javascript' src='http://karl-born.de/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://karl-born.de/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://karl-born.de/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://karl-born.de/wp/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://karl-born.de/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://karl-born.de/wp/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://karl-born.de/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://karl-born.de/wp/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://karl-born.de/wp/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</div> <!-- end of #footer -->

</div> <!-- end of #wrapper -->
</div> <!-- end of #outline -->

<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://piwik.g-v-m.de/" : "http://piwik.g-v-m.de/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 10);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://piwik.g-v-m.de/piwik.php?idsite=10" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Tracking Code -->

</body>
</html> <!-- GOOD BYE -->

<!-- Dynamic page generated in 0.522 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-07 18:16:20 -->

<!-- super cache -->